Risultati da 1 a 5 di 5

Stai leggendo la discussione Accesso Hotmail.it nella sezione Messenger appartenente alla categoria Software dello Sciax2 Forum, Community di giovani webmaster.   Salve ragazzi, mi sono registrato su un forum e avrei dovuto ricevere una mail per completare l'iscrizione. Vado su Hotmail.it metto dati e tutto ...

  1. #1

    Registrazione
    22/10/2009
    Località
    Nettuno
    Età
    19
    Messaggi
    119
    Grazie ricevuti
    5

    Predefinito Accesso Hotmail.it


     


    Salve ragazzi,
    mi sono registrato su un forum e avrei dovuto ricevere una mail per completare l'iscrizione.
    Vado su Hotmail.it metto dati e tutto quanto, clicco Accedi ma non fa nessun caricamento, anche se faccio Invio..
    E' un errore del sito?
    cry

  2. #2

    L'avatar di Air™
    Registrazione
    23/09/2009
    Località
    Roma
    Messaggi
    1,277
    Grazie ricevuti
    20

    Predefinito



    Citazione Originariamente Scritto da Shadow666 [Solamente gli utenti registrati possono visualizzare il link]
    Salve ragazzi,
    mi sono registrato su un forum e avrei dovuto ricevere una mail per completare l'iscrizione.
    Vado su Hotmail.it metto dati e tutto quanto, clicco Accedi ma non fa nessun caricamento, anche se faccio Invio..
    E' un errore del sito?
    cry
    A me questo succedeva con postemail,prova a usare un altro browser... sinno è un guasto momentaneo del sito

  3. #3

    L'avatar di ~DeejaySkeeZ
    Registrazione
    20/01/2008
    Località
    Bellinzona
    Messaggi
    1,138
    Grazie ricevuti
    15

    Predefinito



    A me mi entra senza problemi... strano.. cambia browser, io uso Firefox.

  4. #4
    USA
    USA non  è collegato

    L'avatar di USA
    Registrazione
    10/10/2009
    Messaggi
    622
    Grazie ricevuti
    2

    Predefinito



    Io con Mozilla & Chrome non ho mai avuto problemi.

    Ma il problema lo avevi anche prima di ricevere l'email di conferma?

    Prova a loggarti da [Solamente gli utenti registrati possono visualizzare il link]

  5. #5

    Registrazione
    22/10/2009
    Località
    Nettuno
    Età
    19
    Messaggi
    119
    Grazie ricevuti
    5

    Predefinito



    Uso Firefox.
    Comunque ora va, prima non so perchè dava quel problema. Strano...
    Grazie a tutti per le risposte.