Seguici anche su Facebook!
Risultati da 1 a 5 di 5

Stai leggendo la discussione Accesso Hotmail.it nella sezione Messenger appartenente alla categoria Software dello Sciax2 Forum, community italiana dedicata a giovani sviluppatori e gamers. Salve ragazzi, mi sono registrato su un forum e avrei dovuto ricevere una mail per completare l'iscrizione. Vado su Hotmail.it metto dati e tutto quanto, ...

  1. Bannato
    Utente da 6 anni

    22/10/2009 119
    Nettuno 21
    0
    5
    #1 Autore del topic

    Predefinito Accesso Hotmail.it

    Salve ragazzi,
    mi sono registrato su un forum e avrei dovuto ricevere una mail per completare l'iscrizione.
    Vado su Hotmail.it metto dati e tutto quanto, clicco Accedi ma non fa nessun caricamento, anche se faccio Invio..
    E' un errore del sito?
    cry

  2. Utente Senior
    Utente da 6 anni

    23/09/2009 1,279
    Roma
    0
    20
    #2

    Predefinito

    Originariamente Scritto da Shadow666 [Solo gli utenti registrati possono visualizzare il link: bastano 30 secondi!]
    Salve ragazzi,
    mi sono registrato su un forum e avrei dovuto ricevere una mail per completare l'iscrizione.
    Vado su Hotmail.it metto dati e tutto quanto, clicco Accedi ma non fa nessun caricamento, anche se faccio Invio..
    E' un errore del sito?
    cry
    A me questo succedeva con postemail,prova a usare un altro browser... sinno è un guasto momentaneo del sito

  3. Utente Senior
    Utente da 8 anni

    20/01/2008 1,139
    Lugano (Svizzera)
    0
    15
    #3

    Predefinito

    A me mi entra senza problemi... strano.. cambia browser, io uso Firefox.

  4. USA
    Utente Esperto
    Utente da 6 anni

    10/10/2009 620
    3
    2
    #4

    Predefinito

    Io con Mozilla & Chrome non ho mai avuto problemi.

    Ma il problema lo avevi anche prima di ricevere l'email di conferma?

    Prova a loggarti da [Solo gli utenti registrati possono visualizzare il link: bastano 30 secondi!]

  5. Bannato
    Utente da 6 anni

    22/10/2009 119
    Nettuno 21
    0
    5
    #5 Autore del topic

    Predefinito

    Uso Firefox.
    Comunque ora va, prima non so perchè dava quel problema. Strano...
    Grazie a tutti per le risposte.

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  

Sei già registrato su Sciax2?
Effettua subito il login!

Ho dimenticato la password
La Piattaforma Facebook

Ancora non sei registrato su Sciax2?
Cosa aspetti? Effettuala subito compilando il form qui sotto: solo effettuando il login potrai godere appieno dei nostri contenuti e interagire con gli altri utenti! ;-)

ATTENZIONE: Appena terminata la registrazione la password per accedere ti sarà spedita entro pochi minuti all'indirizzo e-mail inserito. Assicurati che sia valido.

[Timezone Detection]

Nome Utente: Indirizzo Email: Ho letto e accetto i termini e condizioni del sito.
Human Verification

Oppure registrati tramite:

La Piattaforma Facebook