Problema Caricamento fermo al 76%

Zwinky

Utente Medio
Autore del topic
6 Luglio 2015
107
30
0
Buonasera come da titolo ho questo problema


Perfavore, Entra oppure Registrati per vedere i Link!

Mi segna pure online
Ho configurato tutto non ho idea di dove sia il problema...ç_ç

Sto Utilizzando
Hype CMS & DB
Haxs DCR
Bios Emulator
 
Ultima modifica:

DarkKB

Utente Esperto
22 Maggio 2014
1.231
89
18
Buonasera come da titolo ho questo problema


Perfavore, Entra oppure Registrati per vedere i Link!

Mi segna pure online
Ho configurato tutto non ho idea di dove sia il problema...ç_ç

Sto Utilizzando
Hype CMS & DB
Haxs DCR
Bios Emulator
Hai disabilitato i windows firewall? Hai inserito correttamente l'ip in connection info host?, La porta dell'emu coincide con quella scritta nel client?
 

Zwinky

Utente Medio
Autore del topic
6 Luglio 2015
107
30
0
Buonasera come da titolo ho questo problema


Perfavore, Entra oppure Registrati per vedere i Link!

Mi segna pure online
Ho configurato tutto non ho idea di dove sia il problema...ç_ç

Forse ho bisogno dei suoi dcr ma nella release il link non è piu funzionante

Sto Utilizzando
Hype CMS & DB
Haxs DCR
Bios Emulator
Hai disabilitato i windows firewall? Hai inserito correttamente l'ip in connection info host?, La porta dell'emu coincide con quella scritta nel client?
Windows firewall disabilitato, ip inserito correttamente e la porta dell'emulatore anche °_°

Forse ho bisogno dei suoi dcr ma nella release di Hype il link non è piu funzionante
 

DarkKB

Utente Esperto
22 Maggio 2014
1.231
89
18
Buonasera come da titolo ho questo problema


Perfavore, Entra oppure Registrati per vedere i Link!

Mi segna pure online
Ho configurato tutto non ho idea di dove sia il problema...ç_ç

Forse ho bisogno dei suoi dcr ma nella release il link non è piu funzionante

Sto Utilizzando
Hype CMS & DB
Haxs DCR
Bios Emulator
Hai disabilitato i windows firewall? Hai inserito correttamente l'ip in connection info host?, La porta dell'emu coincide con quella scritta nel client?
Windows firewall disabilitato, ip inserito correttamente e la porta dell'emulatore anche °_°

Forse ho bisogno dei suoi dcr ma nella release di Hype il link non è piu funzionante
ok ora ho letto meglio il tuo theread. Stai suando i dcr di HAXS che sono per arcturus emu e non plus. devi cambiare pack dcr.
 
 
 
Top